Commit 79d7cf73 authored by Michał 'rysiek' Woźniak's avatar Michał 'rysiek' Woźniak
Browse files

we need bower installed globally on the system

parent 4833380c
......@@ -85,6 +85,6 @@ RUN if [ "$INSTALL_PACKAGES" != "" ]; then \
# Jekyll-related requirements
RUN gem2.4 install jekyll bundler:'<2'
RUN /usr/bin/npm install bower
RUN /usr/bin/npm install bower -g
VOLUME /output
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment